» Bem vindo ao RBForum
BH Server - Hospedagem de Sites - VPS - Semi Dedicados - Revenda de Hospedagem - Streaming

Você não está conectado. Conecte-se ou registre-se

[TuTo] Como arrumar emblema na Home da CMS? [TuTo]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Gatoeratoooo

avatar
Sou nível 0
Olá, bem muitas CMS, estão com o erro na Home, do emblema não aparecer, então eu mesmo "fucei" aqui e consegui arrumar e assim trouxe um tutorial para vocês:

- Vai na pasta de sua CMS/data_classes/server-data.php_data_classes-mus.php

- Pesquise pelo link da imagem, ou seja, vai na Home, depois no emblema clique com o botão direito do mouse, depois em "Abrir imagem em uma nova guia", ai copie apenas o começo. Ex: rbforumeiros:70/c_images//album1584/NT093.gif
Copie apenas o IP ( copie o IP que estiver lá/ou LINK )

- Depois de copiado vai no /server-data.php_data_classes-mus.php e de um CTRL+F e cole o Link/IP do emblema.

- Depois substitua pelo seu EX: -Antes: rbforumeiro-Agora: Seu IP/Link

- Substitua, feche e salve

- Pronto!

Créditos:
- Feikefoty
- Gatoeratooooo OMG



[Você precisa estar registrado e conectado para ver esta imagem.]
Ver perfil do usuário

Mitos™

avatar
Moderador

Olá, seu tópico ficou ótimo !

Obrigado por compartilhar



[Você precisa estar registrado e conectado para ver esta imagem.]
Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum